phpBB Forum

#
Pontos idő: pén. ápr. 16, 2021 10:20 pm

Időzóna: UTC + 2 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 893 hozzászólás ]  Oldal Előző  1 ... 56, 57, 58, 59, 60
Szerző Üzenet
 Hozzászólás témája: Index biztosíték kimegy
HozzászólásElküldve: szer. jan. 09, 2019 11:59 am 
Offline

Csatlakozott: vas. aug. 21, 2011 2:46 am
Hozzászólások: 22
Szisztok!

2108-as gépem van. A minap olyat tapasztaltam, hogy parkolóból indulás után egyszer csak elszállt volna a töltés a műszerfal szerint. Aztán lassan leállt az összes kijelzés, kivéve a fogyasztásmérő. nem mertem leállni, egyből haza mentem. Otthon azt találtam, hogy kiégett az irányjelző biztosítéka (világítások voltak, és az aksira rámérve az is rendben volt töltéssel együtt). No, gondoltam, megoldva, kicseréltem a 8A-es biztosítkot. Egyből útnak indultam, mert kellett, és minden ok, aztán, amikor parkolás után újra indultam, nem tudom megmondani, hogy egyből-e, de félpercen belül ismét lehallt, index és műszerfal kijelzések nélkül mentem hazáig. Újra csak azt látom, hogy kiment a biztosíték.
Mindkét esetben hátramenetet kellett használnom a parkolásból kiálláshoz, és talán a belső fűtés ventiket is bekapcsolhattam, de az nem biztos (ezek egy ideje már betegesen akarnak/nem akarnak forogni a különböző fokozatokon).
Átnéztem a hátsó lámpákban a tolató izzókat, azok rendben vannak, igaz csak a jobb hátsó szokott világítani.
Szóval, nem tudom, mi lehet, ami terheli egyben az index biztosítékon keresztül a rendszert, és mikor lép ez a jelenség fel. Megköszönnék minden segítő ötletet!
Zsolt


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Index biztosíték kimegy
HozzászólásElküldve: szer. jan. 09, 2019 11:59 am 
Offline

Csatlakozott: vas. aug. 21, 2011 2:46 am
Hozzászólások: 22
Szisztok!

Módosítok. Most már egyértelmű, hogy akkor megy ki a biztosíték, ha tolatásba kapcsolok. Korábban mintha ez nem minden esetben következett volna be, tehát, mintha valami bizonytalankodott volna, de most már ha gyújtás rajta és hátramenetbe teszem, akkor egyből kiég a biztosíték. Ha kiveszem a hátsó tolatóizzókat, akkor is ez a helyzet.
Zsolt


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpák,világítás
HozzászólásElküldve: csüt. jan. 17, 2019 11:24 pm 
Offline

Csatlakozott: vas. aug. 21, 2011 2:46 am
Hozzászólások: 22
... úgy tűnik, a tolatókapcsoló volt a bűnös.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpák,világítás
HozzászólásElküldve: pén. feb. 12, 2021 4:56 pm 
Offline

Csatlakozott: csüt. nov. 22, 2012 1:15 pm
Hozzászólások: 101
Szevasztok!

Nincs tompított fényszóróm egyik oldalon sem. A hátsó helyzetjelző (és az első is) világít mindkét oldalon. Refi is van, csak tompított nincs. Mostanában cseréltem bizti táblát késesre (samarásra), de lehet, hogy ez csak véletlen. Közvetlenül a csere után sajnos nem néztem semmit, csak azt, hogy megy a kocsi (és a ventillátor, mert az rövidere van zárva). Úgy nézem, hogy egy biztosítékon van a hátsó helyzetjelző és a fényszóró, de a két oldalnak két külön biztosítéka van (a 9-es és a 10-es számú). Mi lehet a baj?


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpák,világítás
HozzászólásElküldve: pén. feb. 12, 2021 7:57 pm 
Offline
Taxis VIP
Avatar

Csatlakozott: kedd dec. 29, 2009 5:46 pm
Hozzászólások: 2318
Én nem értek a villanyhoz, de fognék egy feszmérőt meg egy rajzot és megnézném ,hogy a biztin átmegy-e a feszkó és ha igen akkor eljut a lámpáig vagy sem. Attila 80 volt ennek a mindentudója ,de Ő már régóta nincs. Az is lehet ,hogy a kapcsoló a kormányoszlopon vagy a relé hányt be. De én is irtózóm ezektől a hibáktól


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpák,világítás
HozzászólásElküldve: szomb. feb. 13, 2021 8:37 am 
Offline

Csatlakozott: csüt. nov. 22, 2012 1:15 pm
Hozzászólások: 101
Köszi, megnézem a rajzot, hátha látom, mi a közös pont a két oldali első fényszóróban, ami nem érinti a hátsó helyzetjelzőket. Csak tettem egy próbát, hátha valaki kapásból tudja :)
Update: megtaláltam a tompított reléjét a biztitáblában, és kicseréltem a régire (a hagyományos táblából), mert ugyanolyanok voltak a lábak, és a számozásuk is. Így sem működik a tompított, tehát valószínűleg nem a relé a bűnös. Az új biztosítékdoboz csatlakoztatásánál az utastér felőli egyik csatlakozónál elgörbült egy tüske, de visszagörbítettem, és mindegyik csatlakozót megpróbáltam jól benyomni (az azonos típusúakat azonos szintig, szerintem teljesen, és midegyiket vízszintesen). Amelyiknél egörgült a tüske, annál szemmel láthatólag nem tudtam benyomni az egyik oldalt, nagyon feltűnő volt, így szerintem jól csatlakoztattam mindent.


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpák,világítás
HozzászólásElküldve: szomb. feb. 13, 2021 4:26 pm 
Offline

Csatlakozott: csüt. nov. 22, 2012 1:15 pm
Hozzászólások: 101
Mégis a relé volt a hunyó, csak korábban gyújtás nélkül próbáltam. :roll:


Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Lámpák,világítás
HozzászólásElküldve: szomb. feb. 13, 2021 10:00 pm 
Offline
Taxis VIP
Avatar

Csatlakozott: kedd dec. 29, 2009 5:46 pm
Hozzászólások: 2318
Ügyes vagy csak megoldottad


Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 893 hozzászólás ]  Oldal Előző  1 ... 56, 57, 58, 59, 60

Időzóna: UTC + 2 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó és 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Keresés:
Ugrás:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség